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Abstract. These instructions cover how you turn your contribution into an electronic manuscript when Microsoft Word is the exclusive program used by every contributor to format their pages. Section 1 describes the interplay between volume editor and contributor. Sections 2 covers what to do first before Section 3 details specific instructions on how to format your paper. Sections 4 and 5 give technical details on how to prepare the paper for submission while Section 6 explains the submission process itself. Please follow instructions carefully, and keep in mind that your contribution will be part of a high-quality book.
1 The Interplay Between Volume Editor and Contributor
First we need to clarify the interplay between volume editor and contributor. When contributors are writing their paper, they do not know where their contribution is going to appear in the book. That is why a contributor does not need to worry about adding either chapter number or correct page numbers. For each contributor a paper starts on page 1.

The volume editor assigns the order of contributions. At this point correct page numbers can be assigned to each contribution. When chapter numbers are chosen to appear in the book, they need to be added to all levels of section heads also. If this were Chapter 1, this section would read “1.1 The Interplay Between Volume Editor and Contributor.” Note that all cross-references need updating also. The volume editor may choose to contact the contributor again to make the necessary changes. 
2 How to Use this Template

You can use this file as a guide to writing your paper. Before doing so, we advise you to save a working copy under a new name, “Lastname_FirstInitial.doc,” for instance “One_A.doc”). You can then keep this file and the PDF file with same name for easy reference later on.
3 Formatting Instructions

This document is an example of how your manuscript should be formatted. Each heading, title or normal text is formatted by styles included in the document.
The last line of a paragraph should never start a new page. Neither should a new paragraph start at the bottom of a page. Optimally, there should be at least three lines before a page break occurs or three lines of text on a new page before a new section appears. Minimally, there should be two lines. Improving the look of a page can often be achieved easily by rewording a sentence or two.
3.1 Text Area
The text area occupies a rectangle that is 4.75 in [12.1 cm] wide and should come close to, but must not exceed, a height of 7.5 in [19.1 cm]. Running heads on top (page number and author name or chapter title) are considered outside the text area. If your default paper size is not US letter, which this template assumes, please make sure your text area is accurate.
3.2 Styles

The appropriate formatting is provided by styles included in this document. Most are prefixed “Spr.” Please use these styles to get the correct formatting. The font is Times throughout. Do not use the auto formatting feature in Word.

Styles:


Normal (or Standard)
Use this for all text except …

Spr Chap Num

Contributors: do not use; editors: you may add


Spr 1st paragraph

… the first paragraph after a heading


Spr title


Title of manuscript


Spr author

Author(s)


Spr heading 1

First level of headings


Spr heading 2

Second level of headings except …

Spr heading 2after1
... directly after a 1st level heading


Spr figure caption
Caption for figures or tables


Spr equation

Displayed equation


Spr reference list

Reference list

3.3 Headers

On top of the page, double click in the area where you see the page number and insert on even pages the author names as shown underneath the title on page 1. If there are more than three names to insert, type the first one followed by “et al.” The title of your contribution goes on odd pages. If the complete title does not fit, you can shorten it by leaving out a portion towards the end as done in this example. Please do not paraphrase. A header is never more than 1 line!
3.4 Capitalization of Words in Title and Headings
In the title (style “Spr title”) and for headings (styles that start with “Spr heading”) use the following rules for capitalization: All words are capitalized except for articles (e.g.: a, an, the) conjunctions and propositions (e.g.: and, or; of, on) except when the number of letters ( 5 (e.g.: About, Between). Avoid headings longer than in this document.

3.5 Author Names

In the name list (style “Spr author”), spell out your first name and put it before your last name. A “List of Contributors” will be included in the front matter to show your affiliation and contact information.
3.6 Headings

Styles for two levels of headings named “Spr heading 1” and “Spr heading 2” are provided. Follow capitalization rule given earlier in Section 2.4. If you need to put a level 2 heading directly after a level 1 heading, please use style “Spr heading 2after1.”

Number headings the way it is done in this document. We recommend that you do not use MS Word’s automatic numbering, as it is known to produce unpredictable results.

3.7 Text

The first paragraph after each heading starts flush left. Use the style “Spr first paragraph.” Subsequent paragraphs are indented by 0.2 in [0.5 cm]. Use style “Normal” (also designated as “Standard” in some versions of MS Word).

3.8 Equations

For displayed equations use the “Spr equation” style. Example:






a = b + c




       (1)

Please attempt to center the equation and align the number near the right hand side of the page. Number equations sequentially. Refer to equations as “Eq. 1” or “Eqs. 1–3” except at the beginning of a sentence (“Equation 1...”). For inline math (i.e.: math within the text), use italics and the symbol font (s(t) = cos2ft) if you want to avoid the use of the equation editor. Mathematical functions such as “cos” are usually put in roman. Follow the style common in your discipline. Check your equations to make sure the results match the screen. For a reliable result print to the printer that you will use to provide the PostScript file. Adjust accordingly.
3.9 Figures and Tables

If the book is not printed in color, it is best for you to print your color graphics on a grayscale printer of sufficient resolution (600 to 1200 dpi). This would help you identify any information loss due to the conversion to grayscale. The printer resolution will help you find out if any of your colors end up producing lines that might disappear. If possible, use good quality graphing software for graphs and a vector editor for drawings.

Insert figures by way of “Insert > Picture > From File > (select file> press on down arrow keys on ‘Insert’ button and choose ‘Link to File’.” What this essentially does is leave it up to Word to copy the figures into the document each time you open it. It makes the publishing process easier. Troubleshooting problem figures is only possible that way and they are easier to replace. 

Figures and tables go at the top of a page as close as possible to the first time you cite them. If you do not place them between paragraphs, you will significantly reduce potential formatting problems you would need to spend time fixing. Figures and tables must remain within the text area. Do not run any text around them. Apply style tag “Spr figure caption” to its captions:

Fig. 1. Example caption

The caption should start with “Fig.” followed by the figure number followed by a period, all in bold style. Refer to figures as “Fig. 1” or “Figs. 1–3” except at the beginning of a sentence (“Figure 1...”).

There is no defined style for tables. Use what is most appropriate for your purposes. The table captions should use the style “Spr figure caption.”

3.10 Important Quality Standards for Graphics

Be advised that supported graphics file formats include EPS, WMF, and TIFF only. Avoid using any other formats like BMP, GIF or JPEG.

Minimum line width in your graphics must be at least 0.25 pts in final size. Anything below this measure is called a hairline rule and will certainly disappear on high-resolution devices even if you do not experience a problem on your end. If your application does not know of points, remember that 1 point is 1/72 in or 0.351 mm.

For labeling we recommend the use of a standard PostScript font (e.g.: Helvetica or Symbol) with a font size that ensures that labels remain legible after scaling. Note that labels should not be bigger than the figure caption.
Resolution of scanned line drawings should be a minimum of 300 ppi (dpi), the optimum is 600 ppi, and 1200 ppi is the maximum. Scan your figures at final size if at all possible. If you need to reduce the figure for placement in your text, take this into account during scanning, as the reduction will increase resolution. Take into consideration that file sizes for graphics usually do not exceed 5 MB (mega bytes) by much. Screen dumps can be as low as 150 dpi. Computer screens are between 72 and 96 dpi. If you make the image large enough on your screen before you capture it into a screen dump, you can achieve higher resolution that way. Halftones ought to be 300 ppi (dpi). 

For more information on graphics consult http://lns8lk.springer-ny.com/authors/ under “Preparing Manuscript > Illustrations.” Please keep in mind that the information provided on the site was not written for your book. For any contradictions you will find, those made in this document trump the ones on the site.

3.11 Citations

Citations in the text should be of the form (Beveridge and Carlyon 1996). Do not put a comma between the name and the date. The first time a citation appears list all authors. After that, abbreviate the second and subsequent authors as “et al.” If several citations occur together, separate them with semicolons (Manley, Klump, Köppl, Fastl, and Oeckinghaus 1995; Yin and Chan 1988).

3.12 Acknowledgments

Put acknowledgments after Conclusion and before References.

3.13 Reference List

The reference list section should be labeled “References” without a number, as shown below. Format your references as done at the end of this document. Order them alphabetically.

4 File Exchange Format

Your contribution will become part of a high quality book, produced electronically from your Word files. As explained earlier, the volume editor puts the book together and assigns the correct page numbers to each contribution. As backup we require a PostScript file from you. If you own the Adobe Acrobat Suite with Distiller, you can also provide a PDF file. Check your Distiller settings very carefully. Embed and subset all fonts, do not apply any downsampling or compression to your images. For your convenience we provide a .joboptions file (see Section 5.4).
To produce a PDF file from Word, you can select “Adobe PDF” from your list of printer choices (see Section 5.4 for more details). 
If no PostScript printer driver is installed already, follow Section 5. Note that the layout you see on the screen in Word depends on the driver you have selected. We recommend, therefore, that you install the driver and select it as your default printer when working on your paper.

5 Installation of the PostScript Driver

5.1 Getting the Driver

If you own the Adobe Acrobat Suite, please continue with Section 5.4. You do not need to install a driver. If you do not have a PostScript printer driver available, you need to install the latest (free) PostScript printer driver from Adobe. No physical device is required to install the driver, as it will only be used to print to a file.

Obtain the driver suitable for your operating system and the Adobe PPD from Adobe’s website:

http://www.adobe.com/support/downloads/product.jsp?product=44&platform=Macintosh

http://www.adobe.com/support/downloads/product.jsp?product=44&platform=Windows

5.2 Installing the PostScript driver

Extract adobe.zip to a folder on your computer that you can easily remember. Adobe’s web site has installation instructions for you to follow. Those for a local printer apply. Correct choices are: LPT1; for PPD press “Browse,” find the folder where you extracted the files of adobe.zip and select “Adobe Distiller CS.” Make Acrobat Distiller CS your default printer.

5.3 Setup Printer Properties

If you are going to use the Adobe Acrobat Suite to produce your PostScript file, please skip this section and continue with Section 5.4.

Once installation is complete, open Word. Go to File > Print. Always make sure that the box Print to File is checked! Next, select Properties > Advanced and make sure to make the following selections:
1. Paper/Output: US Letter
2. Graphic > True Type Font: Substitute with Device Font

3. Document Options > PostScript Options > PostScript Output Options: 
Optimize for Portability.
5.4 Using “Adobe PDF” or “Acrobat” Printer Drivers
to Produce PDF and PostScript
Setting up Adobe Acrobat 5.0 Distiller:

4. Copy 5SpringerPress.joboptions to the location where Acrobat Distiller keeps its default .joboptions files. In Windows this is usually in this folder:  C:\Program Files\Adobe\Acrobat 5.0\Distillr\Settings

5. Now 5SpringerPress will be available from the pull-down menu in Distiller (look for “Default Settings:”). Make sure to select it!
Setting up Adobe Acrobat 7.0 Distiller (this may apply likewise to version 6.0):
6. Save 7SpringerPressMV.joboptions on your computer where it is easy for you to find

7. Launch application Adobe Acrobat 7.0 Distiller
8. Click on Settings > Add Adobe PDF Settings

9. Browse to find 7SpringerPressMV.joboptions until you have found it

10. Click to select

11. Click on Open
To produce a PDF file from within Microsoft Word:

12. Open document

13. File > Print >

14. Name: Adobe PDF (select from pull-down menu accordingly)

15. Click on Properties tab

16. Select “PDF Settings” tab if not default view

17. Default Settings: 7SpringerPressMV (select from pull-down menu)

18. Uncheck Do not send fonts to “Adobe PDF”(middle entry on pop-up)
19. Hit OK

20. Hit Save
To print to a PostScript file from within Microsoft Word, follow these steps:

21. Open document

22. File > Print >

23. Name: Adobe PDF (select from pull-down menu accordingly)

24. Check “Print to File” (underneath Properties tab)

25. Click on “Properties” tab

26. Select “PDF Settings” tab if not default view

27. Default Settings: 7SpringerPressMV (select from pull-down menu)

28. Uncheck Do not send fonts to “Adobe PDF”(middle entry on pop-up)
29. Hit OK twice

6 Manuscript Submission
Proceed as follows:

30. Verify the layout on screen (especially if you changed drivers) and check carefully against all instructions 

31. Save file under the name “Lastname_FirstInitial.doc,” where “Lastname” and “FirstInitial” belong to the first author

32. Print to file named “Lastname_FirstIntial.ps” (on Windows PostScript files produced this way usually get the generic .prn, file extension, please rename to .ps afterwards)

33. Put “Lastname_FirstInitial.ps,” “Lastname_FirstInitial.doc” and all of your graphics files in a ZIP archive you will name “Lastname_FirstInitial.zip.”
34. If you have to make changes after your first submission, please identify 
the files in your new submission by adding a number to the file name: 
“Lastname_FirstInitial_1.zip, ~.doc,” etc., except for the graphics.

35. Provide the files as instructed by your volume editor or Springer.
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